Issue
Unable to set up Automatic DPU Restore on a local Host PC as the option is grayed out.
Product Line
TAC INET
Environment
- I/Net version 2.XX and above
Cause
When the system is using the Server/Remote Client application the changes can only be done from the PC or Server.
Resolution
To resolve this issue the Automatic DPU Restore needs to be enabled at the Host PC or server so that the PC that is making the changes will automatically download them to the necessary DPUs. For more information see Automatic DPU Restore.