Issue
Cannot get BCX or 99xx to successfully dial out through a phone line modem.
Environment
BCX4040
BCX9640
CX9600
99xx
Cause
The BCX was not initializing the modem.
The modem was not properly set to negotiate the dial out request..
99xx wasn't hanging up the last call
Resolution
The Initialize Modem Upon Reset option must be set to YES under controller Modem Settings on the controllers webpage.
Using a 99xx, it may be necessary to initialize the modem twice to hang up the modem.