Issue
Procedure for uninstalling I/NET Seven on a stand-alone host
Product Line
TAC INET
Environment
I/NET Seven
Cause
This is the procedure for uninstalling I/NET Seven and removing trace files on a stand-alone host.
Resolution
- Go to Control Panel > Add & Remove Programs
- Remove I/NET Seven
- Remove Microsoft SQL Desk Top Engine (MSDE)
- Go to Windows Explorer > Program Files
- Delete any remaining I/NET Seven files and any remaining MS SQL files