Issue
Cannot login with Admin level Continuum user. Password either lost or restricted by Object Level Security.
Environment
- Continuum
- CyberStation
- WebClient
Cause
Admin level user password has been changed and/or forgotten.
Object Level Security is inhibiting access to Continuum Users.
Resolution
- Contact Schneider Continuum Product Support Services to arrange to have database sent in for repair.
- The cost of this repair varies depending on the nature of the problem.