Welcome to the new Schneider Electric Community

It's your place to connect with experts and peers, get continuous support, and share knowledge.

  • Explore the new navigation for even easier access to your community.
  • Bookmark and use our new, easy-to-remember address (community.se.com).
  • Get ready for more content and an improved experience.

Contact SchneiderCommunity.Support@se.com if you have any questions.

Close
Invite a Co-worker
Send a co-worker an invite to the Exchange portal.Just enter their email address and we’ll connect them to register. After joining, they will belong to the same company.
Send Invite Cancel
84805members
354262posts

Missing measured loads

EcoStruxure IT forum

A support forum for Data Center Operation, Data Center Expert, and EcoStruxure IT product users to share knowledge on installation, configuration, and general product use.

DCIM_Support
Picard
Picard
0 Likes
5
170

Missing measured loads

This question was originally posted on DCIM Support by Nigel Fanning on 2017-04-25


We have found instances of missing measured loads in DCO (in web client and the desktop).  Sometimes both PDU's in a rack show no measured load in DCO and sometimes just one PDU shows measured load.  We have:

  • Checked the IP addresses
  • Checked the PDU's are still active
  • Checked the values (power and sensors) are still active in DCE (which they are) - eliminating connectivity concerns
  • We have unassociated and reassociated the devices

Any ideas would be appreciated.

(CID:116924205)

5 Replies 5
DCIM_Support
Picard
Picard
0 Likes
0
170

Re: Missing measured loads

This comment was originally posted on DCIM Support by Jef Faridi on 2017-04-25


Hi Nigel,

I will contact you soon, thanks.

Kind regards

(CID:116926310)

DCIM_Support
Picard
Picard
0 Likes
0
170

Re: Missing measured loads

This comment was originally posted on DCIM Support by Niels Kjeldsen on 2017-04-26


Hi Nigel

Do the devices in DCO have any measurements when not associated yet? Also can you specify which types or devices it is that you see the issues on - and do you use Sensor Mapping?

Best,

Niels

(CID:116924795)

DCIM_Support
Picard
Picard
0 Likes
1
170

Re: Missing measured loads

This answer was originally posted on DCIM Support by Jef Faridi on 2017-05-01


We are currently working on this (data provided offline).

(CID:118000620)

DCIM_Support
Picard
Picard
0 Likes
0
170

Re: Missing measured loads

This comment was originally posted on DCIM Support by Jef Faridi on 2017-05-05


Hi Nigel & James,

Just a short note to share here, that according to the provided data, the device power bank information is not being reported correctly to DCO - and a request for a new ddf file have been posted/registered, thanks

Kind regards

(CID:118001062)

DCIM_Support
Picard
Picard
0 Likes
0
170

🔒 Closed

This question is closed for comments. You're welcome to start a new topic if you have further comments on this issue.