Welcome to the new Schneider Electric Community

It's your place to connect with experts and peers, get continuous support, and share knowledge.

Close
Important Announcement: WELCOME to the new Schneider Electric Community! Community is now no longer part of Exchange, and is now rebranded under se.com. If you have any bookmarks and links saved, we request you to update them to ensure that you continue accessing our community from this new location. For any issues that you might encounter as part of this change, please reach out to SchneiderCommunity.Support@se.com, and the team will help to get your issues resolved.
Invite a Co-worker
Send a co-worker an invite to the Exchange portal.Just enter their email address and we’ll connect them to register. After joining, they will belong to the same company.
Send Invite Cancel
82440members
349971posts

DCE alerts not generating

EcoStruxure IT forum

A support forum for Data Center Operation, Data Center Expert, and EcoStruxure IT product users to share knowledge on installation, configuration, and general product use.

DCIM_Support
Picard
Picard
0 Likes
3
160

DCE alerts not generating

This question was originally posted on DCIM Support by Steven Errington on 2019-07-30


We have custom alerts set up on the iPDUS within DCE to generate threshold alerts.

We are seeing the alerts in DCE and have HTTP rule set up for threshold alert to our Service Now but we don't seem to be getting any?

We have a similar set up for Comms down alerts that does work it just seems to be the threshold alerts on power usage that's not pushing out the alert.

Matthew Farnell

John MacDonald

(CID:147199976)

3 Replies 3
DCIM_Support
Picard
Picard
0 Likes
0
160

Re: DCE alerts not generating

This answer was originally posted on DCIM Support by Richard Screen on 2019-07-31


Hi Steve,

 

Thanks for bringing your issue to our attention.

I have generated case 61300651 on our system and shall email you from the case.

 

Kindest Regards

Rich

Advanced Technical Support

 

(CID:147200415)

DCIM_Support
Picard
Picard
0 Likes
0
160

Re: DCE alerts not generating

This comment was originally posted on DCIM Support by spezialist on 2019-09-22


Dear Steven Errington,

Please tell us, were you able to solve your problem or not?

With respect.

(CID:148771968)

DCIM_Support
Picard
Picard
0 Likes
0
160

🔒 Closed

This question is closed for comments. You're welcome to start a new topic if you have further comments on this issue.