Issue
My customer’s I/NET Seven site is getting “no lines available” messages when the host attempts to dial the 06 tap that sent AMT information. Has this been fixed?
Environment
I/NET site
Cause
My customer’s I/NET Seven site is getting “no lines available” messages when the host attempts to dial the 06 tap that sent AMT information
Resolution
(I/NET Seven rev 1.02, Track Record #3422 -)
A change has been made in the way calls are handled so the line is not dropped until I/O Server is shut down. This eliminates the failure to answer incoming calls after the first call and clears the problem of “no lines available” when the Host attempts to dial out.